Trying to configure softmodem on my AsusLaptop M2400N.

It has (i suppose) a softmodem V90. I need to compile the sl-modem module.

Installation for Ubuntu 6.06 LTS (Drapper).

See: