Categories: CategoryJava, CategoryLinux


blackdown java 1.3.1 has a bug concerning glibc6 2.3.1.

If you have this problem then use an older glibc or update to java 1.4.